Beiträge von 12mm

    Hallo zusammen,

    zum Entsorgen ist es zu schade... ich habe von einem Umbau einen Platinensatz für einen ABe 4/4 III 51-56 übrig. 3/1-LED-Beleuchtung, kleiner Pufferkondensator, Soundvorbereitung und Innenbeleuchtung sind damit möglich. Evtl. müssen ein paar Kabel erneuert werden. Der Lautsprecher muss neu angelötet und evtl. mit neuem Kleber in das Fahrzeug geklebt werden. Abzugeben für 10,-€ zzgl. Porto. Evtl. ist auch ein Versand ab Schweiz möglich. Bei Interesse bitte eine PN schicken.

    Grüße
    Marco

    - Platinen sind vergeben...

    48359881tp.jpg

    Hallo zusammen,

    mal was Anderes: Ein Airbrush-Alterungskurs bei Tillig.

    Das hier ist das Ergebnis von Tag 1. Leider bin ich noch nicht fertig geworden. Ja, es ist kein Schweizer Vorbild, aber zumindest schon mal Schmalspur. Am zweiten Tag geht es mit eigenen Modellen weiter. Da bringt man also mit, was man immer schon mal machen wollte und bekommt fachkundige Hilfe.
    Ich kann es sehr empfehlen.

    Viele Grüße
    Marco

    Hallo Peter,

    als Tip, der für Dich in IIm natürlich sehr schwierig ist, mache ich es mit Anreibern immer so, dass ich so viel wie möglich auf einer Folie zusammenfasse. Bei meinen H0m-BDs war das mit dem grauen Streifen auch der gesamte Rest der Beschriftung.
    Das ist natürlich Verschwendung, da dann viel freier Platz auf der Vorlage ist, aber alles wird dann perfekt winklig.
    In IIm ist das natürlich auch eine finanzielle Frage. Daher wird das schwierig werden, aber so etwas wie den technischen Block würde ich immer als ein ganzes Teil aufreiben. Einzeln ist es wirklich extrem schwierig das zueinander gerade zu bekommen.

    Ich wünsche Dir weiterhin viel Erfolg.

    Grüße Marco

    Hallo Emanuel,

    mega! Wundervoll, was Du da gezaubert hast! Ist denn das Resin so fest, dass man damit funktionsfähige Zahnstangen herstellen kann? Was für ein Resin hast Du dafür genommen? Und überhaupt, was für einen Drucker verwendest Du? Ich finde das Thema so spannend, dass ich mir da auch gerne einen zulegen würde. Mal schauen...

    Grüße
    Marco

    Hallo zusammen!

    Ich stelle immer wieder fest, dass hier Bilder eingestellt werden und diese dann nur als Link zu sehen sind. Ich frage mich, wie das kommt, bzw. wie das zu verhindern ist. Es scheint für viele ein Problem zu sein und die Folge daraus ist eine unübersichtliche Seite. Das kann man bestimmt verbessern. Daher die Frage an Tom und Giorgio: Wie sind Bilder bei Euch auf der Seite richtig einzustellen?

    Hier noch mal der Link zu dem Problem stellvertretend auf der Seite von Uwe. Ich bin gespannt.

    Grüße
    Marco

    Hallo zusammen!

    Ich muß mal fragen ob der Text von Uwe bei Euch auch so aussieht oder ob Ihr die Bilder seht:

    47671078ma.jpg

    Bei Peter sieht es auch oft so aus und das ist ehrlich gesagt etwas mühsam, da auf jedes Bild zu klicken und dann wieder den Zurück-Button, um das nächste Bild zu öffnen. Ich habe schon versucht das nachzustellen, um hier Tips geben zu können, aber mir gelingt es nicht, diesen Fehler zu produzieren. Können Da die Admins etwas dazu sagen? Liegt das an meinem Browser oder ist es ein Fehler bei der Einstellung?

    Grüße

    Marco

    P.S.: Wenn ich ein Bild direkt ins Forum lade, dann wird es bei mir auch immer als Bild angezeigt. Komisch...

    Jetzt wird es spannend! Bei mir steht jetzt unten auch nur der Dokumentenname des Bildes. Wenn ich die URL nehme und vorweg "img" und danach "/img" (jeweils in eckigen Klammern!) setze, dann wird alles richtig angezeigt. Oder? Auch bei Euch?

    Hallo,

    ich würde sagen, es ist nicht immer alles Gold, was glänzt und man sollte sich die Sounds einfach vorher anhören. Wenn ZIMO vertraut ist, würde ich mir einen Ladecode für Däppen-Sound kaufen und das gewünschte Projekt in den Decoder spielen. Das dann am Besten im Vergleich zum ESU-Projekt anhören und sich für eins entscheiden. Vermutlich wird man danach sagen, man hätte gerne eine Mischung aus Beiden. ;)
    Bei den Projekten ist es auch möglich, diverse Einstellungen zu machen und ein paar Dinge zu verändern. Das ist insgesamt eine Geschmacksfrage und auch die Frage, wie intensiv man sich damit beschäftigen möchte.

    Grüße
    Marco

    Hallo Giorgio,

    hast Du hier mal geschaut? Es sieht aber so aus, als wären das LEDs, die vom Hersteller abgekündigt sind. Im Zweifel müsstest Du dann schauen, ob Du genug LEDs für Dein Projekt, plus etwas Reserve für die Zukunft, bekommst.

    Die andere Lösung wäre milchiges Acryl und da einfach etwas fräsen lassen und auf der Rückseite kleine LEDs einstecken/kleben/etc.. Das ist unproblematisch herzustellen Du kommst vielleicht leichter an die Wunschfarben? Statt gelb ginge dann auch weiß oder so...

    Grüße
    Marco

    Hallo Ralf,

    was für ein süßes, kleines Gefährt! Das gefällt mir echt gut. Du hast es, wie alle Deine Modelle, sehr sauber zusammengesetzt! Ich wünsche Dir viel Erfolg beim Lackieren.

    Grüße
    Marco

    Hallo zusammen!

    Es gibt Neuigkeiten zum Thema - Pufferspeicher und Decoder, die nicht von ESU kommen! Ich habe bei BEMO mal angefragt und heute habe ich eine Antwort bekommen:

    - Der Puffer funktioniert auch mit anderen Decodern, wie zum Beispiel: ZIMO; D&H, etc. (Man muß ihn nur über AUX4 aktivieren!)

    Soweit ist das ja schon einmal sehr schön, aber man muß ein paar Dinge wissen, wie der Puffer funktioniert und was es zu beachten gibt!
    AUX4 (Bei ZIMO FA4/Funktionsausgang4 genannt) liegt standardmäßig versteckt hinter der SUSI-Schnittstelle. Das bedeutet, wer einen Next18-Decoder kauft wird dort, egal welcher Hersteller, auf den Funktionsausgängen 3 und 4 die SUSI-Schnittstelle haben. Das ist ein Logikpegelausgang, auf dem ein Signal liegen kann, bei dem ich nicht weiß, was der Pufferspeicher damit anfängt. Es wird ihn auf jeden Fall nicht richtig steuern und sollte deshalb umprogrammiert werden. In meinem Decodertester sind zwei LEDs auf der SUSI-Schnittstelle, die die Aktivität anzeigen und da flackern bei ZIMO-Decodern die LEDs immer wie wild. Das ist also nichts, was man da in dieser Form braucht.

    Die Next18-Norm sieht vor, dass man statt SUSI die Ausgänge auch auf AUX3/4 (FA3/4) umprogrammieren kann. Das ist bei jedem Decoderhersteller eine etwas andere CV und die ist im Handbuch zu finden. Wenn man das umstellt, dann kann man die beiden Ausgänge ganz normal an-/ausschalten. Wir benötigen nur den AUX4/FA4, da dieser bei der BEMO-Lok mit dem Pufferspeicher verbunden ist.

    Man kann sich den Ausgang auf eine eigene Funktionstaste legen, ich würde aber die Folgende Lösung empfehlen. AUX4/FA4 würde ich einfach zu der Funktion F0 vor/rück mit dazu programmieren. Dann wird, wenn das Licht an der Lok angeschaltet wird, auch der Pufferspeicher aktiviert. Fährt man ohne Licht? Eigentlich nicht, oder? Wenn man den Decoder programmieren möchte, dann schaltet man einfach das Licht aus und ist sicher, dass der den Programmiervorgang nicht stört.

    Als Letztes schauen wir auf die Pufferzeit: Wenn AUX4/FA4 jetzt aktiviert ist, dann puffert der Speicherbaustein und wenn das Digitalsignal (warum auch immer) nicht mehr am Decoder ankommt, dann fährt der bis zu 10 Sec und vielleicht sogar 80cm weiter. Das ist ja eigentlich viel zu viel und kann auch unerwünscht sein.
    Bei ESU kann man die Pufferzeit einstellen und bei ZIMO kann man die "Zeitbeschränkung ohne DCC" einstellen. Wenn man da 2 Sekunden einstellt, dann fährt der Decoder auch nur 2 Sekunden ohne Digitalsignal weiter und stoppt dann. Das hat den Vorteil, dass der Pufferspeicher nicht komplett geleert wird. Bei D&H habe ich diese Möglichkeit in der Anleitung nicht gefunden, aber vielleicht auch einfach übersehen.

    Wenn man diese Einstellungen an seinem Decoder vornimmt, sollte man auch mit dem Pufferspeicher viel Freude an der Lok haben. Wenn Ihr vor dem Problem steht und mit eurem Wunschdecoder nicht genau wisst, welche CV zu programmieren sind, dann meldet Euch hier und ich würde das dann passend für den jeweiligen Decoder raussuchen und hier veröffentlichen.

    Grüße
    Marco

    P.S.: Wenn man ESU-Decoder nutzt, dann programmiert man die Puffersteuerung, wie in den vorherigen Beiträgen beschrieben. Ich empfehle einen LokPilot 5. Bei den LokPilot 4 gab es, meines Wissens, bei den ersten Serien nicht die Möglichkeit, AUX3/4 statt SUSI zu programmieren. Wer also noch einen alten 4er-Decoder hat und es nicht läuft - das könnte das Problem sein!