Beiträge von Dellastrada

    Hallo Jürg,

    auch von mir: Herzlich Willkommen im Forum. Spannende Geschichte: Brasilien und H0m. Ich bin auch gespannt, wie das läuft.

    Grüsse aus der Schweiz (bei Temperaturen wie in Brasilien... 8))

    Jörg

    Hallo Thomas,

    irgendwie habe ich das Gefühl, den Satz «Mit diesen fünf Wagen ist dann der Wagenpark der Albula und Zügenlinie beinahe abgeschlossen...» schon mehrmals gelesen zu haben. Und jedesmal zauberst Du nochmals etwas Spannenderes aus dem Zylinder. Danke dafür und weiter so...

    Hoi Stefan,

    mein Rezept: Man nehme... So beginnen doch alle Rezepte. Also folgendes: Zuerst das ganze Gleisbett mit einer Pampe aus Vallejo «dirt 71.133», etwas «black 71.057», etwas mehr Pigment «Old Rust 73.120» und auch einen kräftigen Spritzer «Matt Medium 70.540» darf nicht fehlen. Dazu viel entspanntes Wasser. Dies ergibt eine airbrush-fähige Pampe, die absolut matt ist.


    Dann die Schwellen mit «wood 71.077» und die Pigmente und das Matt Medium und das Wasser, rauf damit auf die Schwellen, schön unregelmässig.


    Dann Koemo-Schotter. Dieses Teil habe ich mit «R10 - Diabas Schotter leichte Rostpatina - Spur H0» gemacht. Ziegelrot sehe ich nicht im Original. Ich bin aber auch eine richtige Pfeife was Farben betrifft... Ich denke, den zweiten Versuch werde ich etwa 50/50 zwischen R10 und DD (Diabas Schotter Dunkel) mischen.

    Hallo Forum,

    ich habe mir jetzt mal die Widerstände besorgt. Bis dann beschäftige ich mich mal mit dem Schotter. Den braucht man ja in jeglicher Form bei unserem Hobby... Das Probestück ist recht gut gelungen, meine ich. Luigi und Gianni haben sich mächtig ins Zeug gelegt. Inzwischen sind sie in einem Grotto verschwunden und geniessen ein Boccalino Merlot. Salute!


    Doch was meint das Forum dazu?


    Hallo Heiko,

    schöne Probleme hast Du da. Ich träume von solchen Tragwerken und Schaltposten. Und Du machst sie einfach noch besser... Aber ich gebe Dir recht, was man da so manchmal sieht ist schon weit weg. Und das löten... Auch ich werde das wohl kaum je verstehen. Aber manchmal hält es sogar...


    Also, mach weiter, ich folge Dir...

    Hallo Forum,

    besten Dank für Eure Kommentare und speziell Dir Werner für Widerstand-Grundschulung. Ich werde meinen Widerstand überwinden und Widerstände einbauen.


    Ich habe beim Te 2/2 heute neben dem gleichen Decoder wie beim Tm 2/2 auch einen neuen Motor eingebaut. Der ist von Tramfabriek und nennt sich «12V Coreless Mini Motor 6x15mm. Der Alte war definitiv hinüber und der kleine Traktor war eine richtige «Drecksau». Also zuerst einmal reinigen, dann Decoder rein und Testfahrt, denkste, keine Bewegung... Ich suchte nach einer Halterung und wurde im Hobbyshop in der Flugabteilung fündig.



    Dann innen aufbohren auf die 6 mm (es gibt die Dinger auch mit 6 mm Durchmesser, dann sind sie aber grösser...).



    Die Welle vom neuen Motor (0.8 mm) mit einer Hülse auf die 1.5 mm vergrössern und das alte Zahnrad drüber und ankleben. Strom anschliessen und das Ding schnurrt auf der Schiene rum. Jedenfalls fast, ich denke die Stromabnahme unten bei den Rädern muss nochmals nachjustiert werden.




    Macht sich ganz gut... Gute Fahrt, jetzt kommt auch der Tm einen neuen Motor. Dann sind wir wieder UptoDate.

    Frage in die Runde:


    Hallo Forum,

    entschuldigt die Unwissenheit... Bevor ich ein LED-Feuerwerk anstelle, die folgende Frage: Der Decoder-Beschrieb meint, die Lichtausgänge bekommen je 150 mA.. Die LED sind mit max. 20 mA beschrieben. Hinten und vorne gibt es je 3 LED's anzuschliessen. Irgendwie gibt das keine schlüssige Daten. Ich habe von Vorwiderständen gelesen, aber schlau werde ich da nicht... Kann mir da eine Licht ins Dunkel bringen (Schöne Metapher...)?

    Ja, Walter, die Idee habe ich: Es gibt keine Drehgestellwagen bei mir…


    Oder dann halt mit der Standard-Kupplung. Bis jetzt hat erst der ABe 4/4 mehr als zwei Achsen und dort (Achtung: nicht fundiertes Wissen) schwenkt die Front ja mit, sollte also auch gehen.

    Hallo Stefan,

    für die Bilder schau mal hier. Du kannst cm-genau zoomen und hast die Gebäude und Schienen dargestellt und kannst Distanzen messen. Die (einblendbaren) Hintergrund-Sateliten-Bilder sind aber wohl auch nur die Google-Bilder.


    Ich habe den Eindruck, die Google-Bilder sind im Netz von besserer Qualität als die von Apple, und Du kannst bei Google mehr zoomen.


    Tja Walter, wenn ich Radius 700 mm fahren möchte, müsste ich einen Durchbruch zur Nachbarin machen und ihr durchs Schlafzimmer fahren. Und Du kennst meine Nachbarin nicht... ;)


    Ich habe eine 90°-Grad-Kurve mit Radius 450 mm, was auch in etwa dem kleinsten Weichenradius entspricht, aufgebaut und stellte (überraschenderweise...) keine Probleme fest. gleiche Magnetkraft auch in eine Kurvensteigung.



    Auch habe ich den Abstand verringert, klappt auch, wenn auch noch ohne die Zurüst-Schläuche...

    Hallo Werner,

    ich denke schon, dass das ausreichen könnte. Du hast dann aber eine passive Seite an einem Wagen. Und der Eisenstab kostet wahrscheinlich mehr als das Magnet (0.21 CHF/Stk.) und müsste noch bearbeitet werden.

    Hallo Forum,

    ich habe wieder etwas ausprobiert. Ich wollte mal schauen, ob es mit dem Mittelpuffer statt der Bügelkupplung geht. Ich habe mir Neodym-Stabmagnete besorgt und die Mittelpuffer von Bemo besorgt.



    Der Einbau ist simpel, Loch auf 2 mm aufbohren und das Stabmagnet (richtig rum...) einkleben und schon kann probiert werden. Oha: Das Ding hat eine Kraft von 170 g, ein Wagen ist etwa 30 g schwer. Die bringst Du kaum noch auseinander.



    Aber mit dem einkleben des gekürzten Mittelpuffers passt es dann wieder. Der kleine Tm 2/2 zieht problemlos 10 Güterwagen, bei einer 3 Promille-Steigung wird es aber knapp. Durch das kürzen des Mittelpuffers auf der Rückseite kann die Kraft wieder erhöht werden.



    Jetzt müssen noch die Magnete grau bepinselt werden...


    Ich habe mal eineinhalb Wagen ausgerüstet und natürlich ein Filmli gedreht. Viel Spass.

    Hallo Marco,

    ganz ehrlich? Ich habe keinen blassen Schimmer… Gemäss Anleitung hat der Decoder zwei separate Anschlüsse für ein Powerpack. Also werde ich das blaue Ding dort anlöten und hoffen…


    So habe ich heute schon gemacht beim Tm gemacht. Hättest mein Gesichtsausdruck sehen sollen, als sich das Ding tatsächlich bewegt hat.


    Für den kleinen Motor werde ich eine Halterung drucken. Auch hier: probieren und hoffen…

    Hallo Forum,

    heute war ein historischer Tag. So richtig berufsbildend. Schreiner, Schienenleger, Elektriker, Löter, Informatiker und Lokführer...


    Der Reihe nach. Erst wurde das Testgleis gebaut, dann die Z21-Digitalkiste installiert, dann natürlich das Gleis angeschlossen und die erste Probefahrt mit dem ABe 4/4 gemacht. Siehe da, es funktionierte alles... Für das ich zum ersten Mal gelötet habe und die Loks unbedingt mit dem Handy steuern wollte, dafür musste ich mir schon mal kurz auf die Schultern klopfen...


    Aber ich hatte auch eine Tm 2/2 aus einem Uralt-Bestand besorgt. Musste natürlich digitalisiert werden. Ich habe einen nahezu unsichtbaren Decoder (PD05A-3 von Doehler&Haass) besorgt und eingebaut. Durch das entfernen der alten Platine gibt es vielmehr Platz als vorher... Und auch hier, er läuft. Tönt zwar eher nach einem Steinbrecher, aber was solls...


    Ich werde probieren, einen kleineren Motor einzubauen und ein Mini-Mini-Powerpack anzuhängen, aber das braucht noch etwas Übung.


    Ganz vergessen, Filmemacher bin ich auch noch geworden.> LINK


    So, nun noch ein paar Hin- und Herfahrten, dann noch etwas Sonntag geniessen. Etwas noch: Ohne die Inputs aus dem Forum wäre ich sicherlich noch nicht soweit. Also, herzlichen Dank an Euch!!!