An was arbeitet ihr so ?

  • Hallo Röbi


    Wie schrieb jemand letzthin so treffend

    Zitat

    Man sollte mal eine Statistik durchführen mit der prozentualen Anteile sinnvoller postings, da kämen vermutlich einige Politiker raus


    Ich war der Erste :P

    Gruss
    Giorgio


    i5 QuadCore 4GB RAM / WIN7 64Bit / TC9.0B2 Gold / 2L-DCC / SpurN
    2x IB II / 2x IB I als IB-Control / DR5000 / LocoNet+s88 / Qdecoder / LDT / WA5 / WDECN-TN

  • Um mal wieder auf das Thema zurückzukommen:


    Ich bin am Kabel ziehen für die Rückmelder. Nachdem ich die Eingänge der RM mit einer Diode "gesichert" habe, funktioniert das s88 System am HSI bisher ganz gut.


    Und meine ersten Versuche im TC habe ich auch schon gemacht, Lok einmessen, zwischen zwei Blöcken hin und herfahren geht.
    Aber die Lok fährt noch nicht immer aus sondern bleibt am Blockanfang relativ schnell stehen, irgendwie habe ich da noch ein Problem bzw. ich versteh TC noch nicht ?(
    Da lade ich am Besten mal den Giorgio ein :) und löse das mit ihm :P

    Grüsse

    Rolf


    Modellbahnverwaltung: MobaVer ==> Verwalten von Fahrzeugen, Zubehör, Medien, Decodern und vielem mehr
    K-Gleis, CS3 & 3 Booster, Intel XEON, Win10-64, TC 9.0 Gold B2, TP 9.0, Smarthand, Littfinski HSI und RM, ESU Decoder

  • Hallo,
    ich würde ja gern auch berichten, dass ich gerade beim Digitalisieren eines Kroki bin (mit Kondensator), wer hilft mir denn mal beim Bild einstellen? Es kommt immer die Fählermeldung "Die hochgeladene Datei hat eine unerlaubte Dateiendung oder ist zu groß." Es ist *.jpeg und die Größe ist ca. 70 kB. ?( ?( ?( ?(
    Gruß
    Egidius

    H0m-Bhf Bergün, ferrosuisse-/Peco-/Selbstbau-Gleise, Lenz-DCC, Zimo-Decoder, TC 5.8, II und IIm-Fahrzeugbau

  • Hallo Egidius


    Versuchst Du die Datei mittels "Dateianhänge" hochzuladen? Wenn ja, dann geht doch ein neues Fenster auf, in welchem die erlaubten Dateiendungen und die maximale Grösse angegeben sind; die Grösse lautet doch 20kb? Dann ist Deine Datei mit 70kb zu gross. Mögliche Alternativen:

    • Bild mittels ImageShack o.ä. hochladen (benötigt Account; gratis)
    • Bild per Mail mir senden, ich lade es Dir hoch

    Gruss
    Giorgio


    i5 QuadCore 4GB RAM / WIN7 64Bit / TC9.0B2 Gold / 2L-DCC / SpurN
    2x IB II / 2x IB I als IB-Control / DR5000 / LocoNet+s88 / Qdecoder / LDT / WA5 / WDECN-TN

  • Dateianhänge können bei mir 34kb gross sein. Siehe angehängte Datei JPG, welche zwar selber nur 19.4kb ist, aber die Dialogbox anzeigt. Und dort stehen 34kb.
    Sollte doch genügen.

    Grüsse

    Rolf


    Modellbahnverwaltung: MobaVer ==> Verwalten von Fahrzeugen, Zubehör, Medien, Decodern und vielem mehr
    K-Gleis, CS3 & 3 Booster, Intel XEON, Win10-64, TC 9.0 Gold B2, TP 9.0, Smarthand, Littfinski HSI und RM, ESU Decoder

  • Hallo Rolf


    Zitat

    Da lade ich am Besten mal den Giorgio ein :) und löse das mit ihm :P


    Für eine Ferndiagnose kannst Du mit auch die *.YRS und *.YRR Dateien mit einer kurzen Beschreibung wo das Problem liegt, zusenden (unter Angabe, welche DIgitalsysteme Du eingerichtet hast)

    Gruss
    Giorgio


    i5 QuadCore 4GB RAM / WIN7 64Bit / TC9.0B2 Gold / 2L-DCC / SpurN
    2x IB II / 2x IB I als IB-Control / DR5000 / LocoNet+s88 / Qdecoder / LDT / WA5 / WDECN-TN

  • Guten morgen Giorgio


    Zitat

    Für eine Ferndiagnose kannst Du mit auch die *.YRS und *.YRR Dateien mit einer kurzen Beschreibung wo das Problem liegt, zusenden (unter Angabe, welche DIgitalsysteme Du eingerichtet hast)


    Im Moment noch nicht, ich muss zuerst noch ein paar RM Kabel ziehen und in TC eintragen. Aber ich denke, es wäre trotzdem mal toll, Dich in meinem Keller zu begrüssen. Natürlich nur, falls Du Lust hast ;)

    Grüsse

    Rolf


    Modellbahnverwaltung: MobaVer ==> Verwalten von Fahrzeugen, Zubehör, Medien, Decodern und vielem mehr
    K-Gleis, CS3 & 3 Booster, Intel XEON, Win10-64, TC 9.0 Gold B2, TP 9.0, Smarthand, Littfinski HSI und RM, ESU Decoder

  • Hallo Rolf

    Zitat

    Aber ich denke, es wäre trotzdem mal toll, Dich in meinem Keller zu begrüssen. Natürlich nur, falls Du Lust hast ;)


    Lust? Immer! Zeit und Datum?

    Gruss
    Giorgio


    i5 QuadCore 4GB RAM / WIN7 64Bit / TC9.0B2 Gold / 2L-DCC / SpurN
    2x IB II / 2x IB I als IB-Control / DR5000 / LocoNet+s88 / Qdecoder / LDT / WA5 / WDECN-TN

  • Zitat

    Lust? Immer! Zeit und Datum?


    Ich hab sowas befürchtet ;) aber so schnell geht es noch nicht. Wie gesagt will ich zuerst noch ein paar Kabel verlegen.
    Ich melde mich dann

    Grüsse

    Rolf


    Modellbahnverwaltung: MobaVer ==> Verwalten von Fahrzeugen, Zubehör, Medien, Decodern und vielem mehr
    K-Gleis, CS3 & 3 Booster, Intel XEON, Win10-64, TC 9.0 Gold B2, TP 9.0, Smarthand, Littfinski HSI und RM, ESU Decoder

  • Hallo,
    im Moment digitalisiere ich das zweite meiner Reptilien. Da ich einen Speicherkondensator einbaue, muss ich zuerst als Innenarchitekt tätig werden. Im Kroki ist nämlich nicht viel Platz. Ich hatte überlegt, den massigen Stirnbeleuchtungsklotz zu opfern. da hätte nämich ein 1000mF K. gut hingepasst. Schließlich habe ich aber zur Fräse geriffen und Platz geschaffen. s. Foto.
    http://img90.imageshack.us/img…3/krokikondensator2gm.jpg
    Dazu muss man leider das Kroki komplett demontieren. und dann wieder zusammenbauen. Bei der Gelegenheit habe ich auch die zahlreichen Zurüstteile angebaut. Ich klebe diese mit Matt-Klarlack, da sieht man keine Klebespuren und es hält prächtig. Nun habe ich aber von dieser Tätigkeit die Nase voll ?( ?( ?( ?( und werde mich mal wieder an Geländebauarbeiten machen. Im Mai wächst ja frisch gesäter Rasen und Unkraut am besten. :)
    Gruß
    Egidius

    H0m-Bhf Bergün, ferrosuisse-/Peco-/Selbstbau-Gleise, Lenz-DCC, Zimo-Decoder, TC 5.8, II und IIm-Fahrzeugbau

  • hallo zusammen


    ich bin am abreissen der ganzen anlage im keller, parallel dazu entsteht im kinozimmer eine neue an der wand entlang. der unterbau und bahnhof wiesen ist soweit aufgebaut.


    gruss traemper

  • Von meiner Anlage gibts eigentlich noch nichts zu sehen. Habe jetzt gerade mal den Landwasserviadukt nachgebaut und mit Schrecken festgestellt,dass mein Projekt um einiges grösser wird als zu Beginn gedacht.


    Gruss Albin

  • Hallo Walter


    Spannende Bilder von deiner Selbstbaudrehscheibe. Mir schwebt auch sowas ähnliches vor. Nachdem ich mir mal die PECO-Drehscheibe gekauft und zusammengebaut habe war mir klar, dass ich wohl nicht um den Selbstbau herumkomme. Bis jetzt geistert dieses Projekt aber immernoch in meinem Kopf herum. Bis zur praktischen Umsetzung ins Modell wird es sicher noch eine Weile dauern...


    Herzliche Grüsse


    Raphael

  • Hallo Walter,


    Sieht Spitze aus, dein drehscheibe, und läuft schön sanft gemäss deiner video (gute idee!). Ich verwende ein modell von Hapo, sieht einigermassen gut aus aber der lärm mit der sich die bühne dreht wage ich der ankaufspreis wegen hier nicht zu sagen..... X(. Der lagerung besteht auch nur aus einem MS rohr mit aufgeschobenen klemmring (ohne einkerbung, der löst sich nach einige umdrehungen.... X().
    Also jetzt wissen wir alle wie es wirklich gemacht werden sollte! Super :) :) :)


    Grüsse, michiel.

    Filisur 2.0 - St.Moritz und weiter nach Alp Grüm / H0m-Doppelstock-Segmentanlage /Selbstbauweichen/ Peco-Gleis / DCC /Xpressnet

  • Nachdem die Sache mit der Ae 4/7 und den Peco-Weichen soweit gelöst werden konnte, habe ich mich wieder mit dem Weiterbau beschäftigen können. Ich wollte eine zweite Kehrschleife schaltungstechnisch bewältigen und war der Meinung, dass dies kein Problem sei. Habe die Kehrschleife genau gleich wie die erste angeschlossen (KSM von AAAMBT GmbH). Allerdings sobald eine Lok das zweite Trennungsgleis befuhr, kam es zum Kurzschluss. Habe sämtliche Verdrahtungsvarianten am Kehrschleifenmodul ausprobiert. Jedes Mal der gleiche Effekt - Kurzschluss X(. Als ich nach zwei Tagen schon bald am Verzweifeln war, kam mir plötzlich der rettende Gedanke. Ich hatte nebst der Einspeisung der Strecke zwischen den beiden Trennungsgleisen über das Kehrschleifenmodul noch eine weitere Einspeisung dieser Strecke direkt über den Digitalstromkreis vorgenommen X(. Natürlich konnte so ein korrektes Umschalten der Polarität nicht funktionieren. Dummerweise versteckte sich diese Einspeisung hinter Spanten am hintersten Ende der Anlage. Kurz die Zange genommen, Einspeisung abgezwackt und siehe da, die Kehrschleife funktioniert tadellos :).