Flecken am Lokgehäuse durch lange Lagerung in OVP - gibt es Abhilfe?

  • Hallo,


    ich habe mir neulich eine Bemo Ge 4/4 II 618 "Bergün" als Teil einer Startpackung gekauft. Diese hat am Lokgehäuse Flecken, die sehr wahrscheinlich von der Schutzfolie um die Lok in ihrer Originalverpackung herrühren. Die Lok wurde sehr wahrscheinlich all die Zeit immer in der OVP aufbewahrt. Die Lokkastenseite, auf der die Lok immer lag, ist besonders befallen, ich hab Euch mal ein Foto hochgeladen (es lässt sich vergrößern):



    Bislang war ich aufgrund der Verkäuferangaben irrtümlicherweise der Meinung, das wären Ölflecken, es scheint aber so zu sein, dass das Gehäuse irgendwie mit der Folie reagiert hat. Ich habe Kontakt zu einem Bemo-Sammler, der bei seinen lange in der OVP gelagerten Loks das gleiche Problem zu beklagen hat. Bemo scheint das Material der Schutzfolie dann einmal geändert zu haben... eine entsprechende Anfrage von ihm an Bemo läuft.


    Bis da Klarheit herrscht, die Frage an Euch: Ist Euch sowas auch schon passiert/aufgefallen, gibt es vielleicht sogar eine Abhilfe dafür (außer einem neuen -derzeit nicht lieferbaren-) Gehäuse? Hätte jemand von Euch vielleicht noch ein neuwertiges Ge 4/4 II-Gehäuse in neuwertigem Zustand anzubieten? 8)


    Grüße
    Manu

  • Hallo Manu


    Willkommen im Forum


    Diese hat am Lokgehäuse Flecken, die sehr wahrscheinlich von der Schutzfolie um die Lok in ihrer Originalverpackung herrühren.


    Ja das sieht echt übel aus!


    Zum Bdt 1731:
    Der steht schon seit 2 Jahren so in der Vitrine und wartet schon auf seine Beschriftung.
    Mal schauen. Hab eben keine idealen Fotos.
    Aber ich habe vor, das GAnze in Bälde anzugehen

  • Hallo,


    ich habe das gleiche Problem mit den von Dir beschriebenen Flecken an einer Ge 4/4 I (Madrisa) im Bereich der seitlichen Lüfterblenden. Ich bin immer davon ausgegangen, daß es durch Öl oder Fett entstanden ist. Habe mir dann aber nicht mehr
    so viele Gedanken darüber gemacht.
    Das Problem habe ich nur bei dieser einen Lok. Die Lok ist ca. Ende der 80- er Anfang der 90- er produziert worden. Bei den neueren Loks ist das nicht.


    Es würde mich schon interessieren, was die Ursache ist. Es ist wie ein dünner Öl- Fettfilm auf dem Gehäuse. Eine Reaktion der Lackierung o.ä. mit einer Folie oder der Verpackung schliesse ich aus, da die Lackierung hart und in Ordnung ist.
    Die Originaleinlegefolie habe ich schon lange durch eine Frischhaltefolie ersetzt.


    Mit freundlichen Grüßen


    Christian

    Schweizer Schmalspurbahnen in 1:87- Anlagen und Dioramen: "Saluti da San Vittore", "GLACIER EXPRESS 1981", "HOTEL OBERALPSEE um 1930"

  • Hallo,


    auch ich habe solche Flecken auf einer Ge 4/4 I woher sie stammen kann ich leider nicht sagen da ich die Lok gebraucht gekauft habe. Aber der Produktionszeitraum stimmt so ganz grob gepeilt...
    Die Einlegefolie war dabei und die Flecken sind nur auf einer Seite, und nicht so stark. Wegbekommen habe ich sie nicht. Haltet ihr die Folie für die Ursache? Bei einer Roco Lok habe ich den Hinweis gefunden, dass man die Lok immer in der Folie lagern solle um den Lack zu Schützen...


    Viele Grüße
    Jona

  • Mein erstes Krokodil hatte nach einigen Jahren auch solche Flecken und Schäden an der Lackierung.
    Ich habs damals selbst neu lackiert. Inzwischen habe ich auch von anderen Fällen gehört, welche Ihr Gehäuse von Bemo ersetzt bekamen.


    Ähnliches hatte ich bei einer Bobo Drii.
    Allerdings dürfte das ein Einzelfall gewesen sein.
    Ich habe die Lok gebraucht gekauft.
    Der Vorgänger hatte bei der Digitalisierung einen 16V Stützkondensator eingebaut.
    Da bei vielen Zentralen 18V Spannung empfohlen wird, ist der irgendwann durchgebrannt
    und hat so die Sauerei hinterlassen.